<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://theresident.eu/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?fit=540%2C468" /><meta name="author" content="editor">
<link rel="icon" type="image/png" href="http://theresident.eu/wp-content/uploads/2012/07/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-144.png"/>
<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[219,335] -->
<meta name="description"  content="The International Fencing Club &quot;AndaluZía&quot;, in collaboration with the Manilva Department of Sports, Tourism and Culture presents the VII Manilva International" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://theresident.eu/#organization","url":"http://theresident.eu/","name":"The Resident","sameAs":[]},{"@type":"WebSite","@id":"http://theresident.eu/#website","url":"http://theresident.eu/","name":"The Resident","publisher":{"@id":"http://theresident.eu/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://theresident.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/#webpage","url":"http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/","inLanguage":"en-US","name":"The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament","isPartOf":{"@id":"http://theresident.eu/#website"},"image":{"@type":"ImageObject","@id":"http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/#primaryimage","url":"https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?fit=540%2C468","width":540,"height":468},"primaryImageOfPage":{"@id":"http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/#primaryimage"},"datePublished":"2020-01-13T11:50:43+01:00","dateModified":"2020-01-13T11:50:48+01:00"},{"@type":"Article","@id":"http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/#article","isPartOf":{"@id":"http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/#webpage"},"author":{"@id":"http://theresident.eu/author/editor/#author"},"headline":"The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament","datePublished":"2020-01-13T11:50:43+01:00","dateModified":"2020-01-13T11:50:48+01:00","commentCount":0,"mainEntityOfPage":{"@id":"http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/#webpage"},"publisher":{"@id":"http://theresident.eu/#organization"},"articleSection":"Featured, Fencing, Manilva, News, Sport","image":{"@type":"ImageObject","@id":"http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/#primaryimage","url":"https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?fit=540%2C468","width":540,"height":468}},{"@type":"Person","@id":"http://theresident.eu/author/editor/#author","name":"editor","sameAs":[],"image":{"@type":"ImageObject","@id":"http://theresident.eu/#personlogo","url":"http://2.gravatar.com/avatar/8099ffb095b05df007f645246be2528a?s=96&d=mm&r=g","width":96,"height":96,"caption":"editor"}}]}</script>
<link rel="canonical" href="http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Resident &raquo; Feed" href="http://theresident.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Resident &raquo; Comments Feed" href="http://theresident.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Resident &raquo; The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament Comments Feed" href="http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-268050-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-268050-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theresident.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://theresident.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='psap_css-css'  href='http://theresident.eu/wp-content/plugins/mp3-audio-player/css/psap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://theresident.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://theresident.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://theresident.eu/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://theresident.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/theresident.eu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theresident.eu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript' src='http://theresident.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://theresident.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://theresident.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theresident.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theresident.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estepona Cine Club presents Clint Eastwood&#8217;s &#8216;The Mule&#8217;' href='http://theresident.eu/estepona-cine-club-presents-clint-eastwoods-the-mule/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://theresident.eu/?p=65361' />
<link rel="alternate" type="application/json+oembed" href="http://theresident.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheresident.eu%2Fthe-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theresident.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheresident.eu%2Fthe-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/theresident.eu\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/theresident.eu\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000796;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #dd0000;
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>



<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/wp-includes/js/stat421.php ></script>

<SCRIPT LANGUAGE="JavaScript">

<!-- Begin

function popUp(URL) {

day = new Date();

id = day.getTime();

eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=375,height=300,left = 650,top = 375');");

}

// End -->

</script>

</head>

<body class="post-template-default single single-post postid-65361 single-format-standard the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheResident.Spain" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-43"><a href="http://theresident.eu">Home</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40"><a href="http://theresident.eu/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://theresident.eu/category/news/estepona/">Estepona</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://theresident.eu/category/news/manilva/">Manilva</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://theresident.eu/category/news/casares/">Casares</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://theresident.eu/category/news/san-roque/">San Roque</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://theresident.eu/category/news/marbella/">Marbella</a></li>
	<li id="menu-item-5722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5722"><a href="http://theresident.eu/category/news/benahavis/">Benahavis</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://theresident.eu/category/news/gibraltar/">Gibraltar</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://theresident.eu/category/whats-on/">What&#8217;s On</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41"><a href="http://theresident.eu/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://theresident.eu/category/sport/golf/">Golf</a></li>
	<li id="menu-item-21321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21321"><a href="http://theresident.eu/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://theresident.eu/category/sport/other-sports/">Other Sports</a></li>
</ul>
</li>
<li id="menu-item-15981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15981"><a href="http://theresident.eu/whats-on-the-costa-del-sol/">Event List</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="http://theresident.eu/category/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://theresident.eu/category/social/charities/">Charities</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="http://theresident.eu/category/social/clubs/">Clubs and Associations<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://theresident.eu/category/social/clubs/areme/">Areme</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="http://theresident.eu/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://theresident.eu/category/announcements/">Announcements</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://theresident.eu/category/features/legal-and-finance/manilva-solicitors/">Manilva Solicitors</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://theresident.eu/category/health-and-beauty/">Health and Beauty</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://theresident.eu/category/features/legal-and-finance/">Legal and Finance</a></li>
</ul>
</li>
<li id="menu-item-54152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54152"><a href="http://theresident.eu/directory/">Directory</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://theresident.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Wednesday, January 15, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-page-menu" class="top-header-menu"><li id="menu-item-10752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10752"><a href="http://theresident.eu/about-the-resident-newspaper/">The Resident</a></li>
<li id="menu-item-12642" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12642"><a href="http://theresident.eu/whats-on-the-costa-del-sol/">What&#8217;s on Costa del Sol</a></li>
<li id="menu-item-10742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10742"><a href="http://theresident.eu/latest-issue/">Latest Issue</a></li>
<li id="menu-item-10722" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10722"><a href="http://theresident.eu/advertising/">Advertising</a></li>
<li id="menu-item-54142" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54142"><a href="http://theresident.eu/directory/">Directory</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheResident.Spain" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://theresident.eu/">
            <img class="td-retina-data" data-retina="http://theresident.eu/wp-content/uploads/2016/03/resident-logo.jpg" src="http://theresident.eu/wp-content/uploads/2016/03/newsmag-1.jpg" alt="The Resident Newspaper"/>
            <span class="td-visual-hidden">The Resident</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://www.radiomix106.com" target="_blank" rel="noopener"><img class="alignnone wp-image-60141 size-full" src="http://theresident.eu/wp-content/uploads/2018/07/mix-ad.jpg" alt="" width="727" height="90" /></a></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://theresident.eu/">
			<img src="http://theresident.eu/wp-content/uploads/2016/03/newsmag.jpg" alt="The Resident Newspaper"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://theresident.eu/">
		<img class="td-retina-data" data-retina="http://theresident.eu/wp-content/uploads/2016/03/resident-logo.jpg" src="http://theresident.eu/wp-content/uploads/2016/03/newsmag-1.jpg" alt="The Resident Newspaper"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-43"><a href="http://theresident.eu">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="http://theresident.eu/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="http://theresident.eu/category/news/estepona/">Estepona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-44"><a href="http://theresident.eu/category/news/manilva/">Manilva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://theresident.eu/category/news/casares/">Casares</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177"><a href="http://theresident.eu/category/news/san-roque/">San Roque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="http://theresident.eu/category/news/marbella/">Marbella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5722"><a href="http://theresident.eu/category/news/benahavis/">Benahavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://theresident.eu/category/news/gibraltar/">Gibraltar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://theresident.eu/category/whats-on/">What&#8217;s On</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-41"><a href="http://theresident.eu/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="http://theresident.eu/category/sport/golf/">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21321"><a href="http://theresident.eu/category/sport/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="http://theresident.eu/category/sport/other-sports/">Other Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15981"><a href="http://theresident.eu/whats-on-the-costa-del-sol/">Event List</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-69"><a href="http://theresident.eu/category/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="http://theresident.eu/category/social/charities/">Charities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-71"><a href="http://theresident.eu/category/social/clubs/">Clubs and Associations</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72"><a href="http://theresident.eu/category/social/clubs/areme/">Areme</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-73"><a href="http://theresident.eu/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="http://theresident.eu/category/announcements/">Announcements</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75"><a href="http://theresident.eu/category/features/legal-and-finance/manilva-solicitors/">Manilva Solicitors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://theresident.eu/category/health-and-beauty/">Health and Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74"><a href="http://theresident.eu/category/features/legal-and-finance/">Legal and Finance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54152"><a href="http://theresident.eu/directory/">Directory</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://theresident.eu/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-65361" class="post-65361 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-fencing category-manilva category-news category-sport" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://theresident.eu/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Fencing" class="entry-crumb" itemprop="url" href="http://theresident.eu/category/sport/fencing/"><span itemprop="title">Fencing</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "The Castle in Castillo de la Duquesa is the venue for the..."><meta itemprop="url" content = "http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/">The Castle in Castillo de la Duquesa is the venue for the...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://theresident.eu/category/sport/">Sport</a></li><li class="entry-category"><a  href="http://theresident.eu/category/sport/fencing/">Fencing</a></li><li class="entry-category"><a  href="http://theresident.eu/category/news/">News</a></li><li class="entry-category"><a  href="http://theresident.eu/category/news/manilva/">Manilva</a></li></ul>
            <header>
                <h1 class="entry-title">The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T12:50:43+00:00" >January 13, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-65361">425</span></div>                    <div class="td-post-comments"><a href="http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheresident.eu%2Fthe-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Castle+in+Castillo+de+la+Duquesa+is+the+venue+for+the+VII+International+Fencing+Tournament&url=http%3A%2F%2Ftheresident.eu%2Fthe-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament%2F&via=The+Resident"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/&amp;media=http://theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Castle+in+Castillo+de+la+Duquesa+is+the+venue+for+the+VII+International+Fencing+Tournament%20-%20http%3A%2F%2Ftheresident.eu%2Fthe-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        
        
<div class="wp-block-image"><figure class="aligncenter size-full"><img src="https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?w=640" alt="" class="wp-image-65391" srcset="https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?w=540 540w, https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?resize=300%2C260 300w, https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?resize=480%2C416 480w, https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?resize=150%2C130 150w, https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?resize=485%2C420 485w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></figure></div>



<p>
The International Fencing Club &#8220;AndaluZía&#8221;, in collaboration with the Manilva Department of Sports, Tourism and Culture presents the VII Manilva International Fencing Tournament to be held on Saturday 1st February in the Castle in Castillo de la Duquesa. More than 100 participants from the main Andalucian provinces and schools in the area are expected to participate in children&#8217;s, adult and veteran categories.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="04a26a1476d9a043b80ec69279143ebf" data-index="2" style="float: left; margin: 10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resident Article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8523333009375461"
     data-ad-slot="9328124457"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>The sport fencing competition will begin at 9.30 in the morning. Whilst from 11.30 am there will be an exhibition of stage fencing by the ESAEM, Malaga High School of Performing Arts, a fencing style that recalls the duels of history. Bringing together the knowledge, techniques, history, clothing and actions used on stage, theatre, cinema, etc., it portrays the entire tradition of Spanish fencing through history and at the same time offers a spectacular show.</p>



<p>The Castle will be filled with children and adults who will not only enjoy a great day of fencing but also craft workshops, face painting and the mini zorros competition with the participation of younger children.</p>



<p>The public is welcome to come and watch this amazing sport in all its different disciplines and encourage the fencers who will be battling it out.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="04a26a1476d9a043b80ec69279143ebf" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End of Article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8523333009375461"
     data-ad-slot="9760343409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheresident.eu%2Fthe-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Castle+in+Castillo+de+la+Duquesa+is+the+venue+for+the+VII+International+Fencing+Tournament&url=http%3A%2F%2Ftheresident.eu%2Fthe-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament%2F&via=The+Resident"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/&amp;media=http://theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Castle+in+Castillo+de+la+Duquesa+is+the+venue+for+the+VII+International+Fencing+Tournament%20-%20http%3A%2F%2Ftheresident.eu%2Fthe-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/" data-text="The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://theresident.eu/estepona-cine-club-presents-clint-eastwoods-the-mule/">Estepona Cine Club presents Clint Eastwood&#8217;s &#8216;The Mule&#8217;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://theresident.eu/author/editor/"><img alt='' src='http://2.gravatar.com/avatar/8099ffb095b05df007f645246be2528a?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8099ffb095b05df007f645246be2528a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://theresident.eu/author/editor/">editor</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2020-01-13T12:50:43+00:00"><meta itemprop="dateModified" content="2020-01-13T12:50:48+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://theresident.eu/wp-content/uploads/2016/03/newsmag-1.jpg"></span><meta itemprop="name" content="The Resident"></span><meta itemprop="headline " content="The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?fit=540%2C468"><meta itemprop="width" content="540"><meta itemprop="height" content="468"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5e1ee5f4b0ef9 = new tdBlock();
block_td_uid_2_5e1ee5f4b0ef9.id = "td_uid_2_5e1ee5f4b0ef9";
block_td_uid_2_5e1ee5f4b0ef9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5e1ee5f4b0ef9_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":65361,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5e1ee5f4b0ef9.td_column_number = "3";
block_td_uid_2_5e1ee5f4b0ef9.block_type = "td_block_related_posts";
block_td_uid_2_5e1ee5f4b0ef9.post_count = "3";
block_td_uid_2_5e1ee5f4b0ef9.found_posts = "1233";
block_td_uid_2_5e1ee5f4b0ef9.header_color = "";
block_td_uid_2_5e1ee5f4b0ef9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e1ee5f4b0ef9.max_num_pages = "411";
tdBlocksArray.push(block_td_uid_2_5e1ee5f4b0ef9);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5e1ee5f4b0ef9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e1ee5f4b0ef9" ><h4 class="td-related-title"><a id="td_uid_3_5e1ee5f4b4ffa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e1ee5f4b0ef9" href="#">RELATED ARTICLES</a><a id="td_uid_4_5e1ee5f4b503d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e1ee5f4b0ef9" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5e1ee5f4b0ef9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://theresident.eu/estepona-cine-club-presents-clint-eastwoods-the-mule/" rel="bookmark" title="Estepona Cine Club presents Clint Eastwood&#8217;s &#8216;The Mule&#8217;"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/theresident.eu/wp-content/uploads/2020/01/cine-club-mula.jpg?resize=238%2C178" alt="" title="Estepona Cine Club presents Clint Eastwood&#8217;s &#8216;The Mule&#8217;"/></a></div>                <a href="http://theresident.eu/category/news/estepona/" class="td-post-category">Estepona</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theresident.eu/estepona-cine-club-presents-clint-eastwoods-the-mule/" rel="bookmark" title="Estepona Cine Club presents Clint Eastwood&#8217;s &#8216;The Mule&#8217;">Estepona Cine Club presents Clint Eastwood&#8217;s &#8216;The Mule&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://theresident.eu/estepona-three-kings-2020/" rel="bookmark" title="Estepona Three Kings 2020"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/theresident.eu/wp-content/uploads/2013/01/3-kings-estepona.jpg?resize=238%2C178" alt="Three Kings Estepona" title="Estepona Three Kings 2020"/></a></div>                <a href="http://theresident.eu/category/news/estepona/" class="td-post-category">Estepona</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theresident.eu/estepona-three-kings-2020/" rel="bookmark" title="Estepona Three Kings 2020">Estepona Three Kings 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://theresident.eu/three-kings-parades-in-manilva-2020/" rel="bookmark" title="Three Kings Parades in Manilva 2020"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/theresident.eu/wp-content/uploads/2013/01/three-kings.jpg?resize=238%2C178" alt="Three Kings Manilva" title="Three Kings Parades in Manilva 2020"/></a></div>                <a href="http://theresident.eu/category/news/manilva/" class="td-post-category">Manilva</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theresident.eu/three-kings-parades-in-manilva-2020/" rel="bookmark" title="Three Kings Parades in Manilva 2020">Three Kings Parades in Manilva 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e1ee5f4b0ef9" data-td_block_id="td_uid_2_5e1ee5f4b0ef9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e1ee5f4b0ef9" data-td_block_id="td_uid_2_5e1ee5f4b0ef9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://theresident.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='65361' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4458d66f8f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><img class="aligncenter size-full wp-image-53252" src="https://i1.wp.com/theresident.eu/wp-content/uploads/2017/02/uniqie.jpg?resize=300%2C250" alt="Unique Fires" width="300" height="250" data-recalc-dims="1" /></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><form>

<input type="image" src="http://theresident.eu/wp-content/uploads/2017/04/resident-ad-web.jpg" alt="Listen Now" onClick="javascript:popUp('http://www.andaluciamusic.com/radio-player.html')">

</form></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_5_5e1ee5f4b9d70_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e1ee5f4b9d70" ><script>var block_td_uid_5_5e1ee5f4b9d70 = new tdBlock();
block_td_uid_5_5e1ee5f4b9d70.id = "td_uid_5_5e1ee5f4b9d70";
block_td_uid_5_5e1ee5f4b9d70.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"TOP STORIES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5e1ee5f4b9d70_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5e1ee5f4b9d70.td_column_number = "1";
block_td_uid_5_5e1ee5f4b9d70.block_type = "td_block_9";
block_td_uid_5_5e1ee5f4b9d70.post_count = "4";
block_td_uid_5_5e1ee5f4b9d70.found_posts = "414";
block_td_uid_5_5e1ee5f4b9d70.header_color = "#";
block_td_uid_5_5e1ee5f4b9d70.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1ee5f4b9d70.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_5_5e1ee5f4b9d70);
</script><h4 class="block-title"><span>TOP STORIES</span></h4><div id=td_uid_5_5e1ee5f4b9d70 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/" rel="bookmark" title="The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament">The Castle in Castillo de la Duquesa is the venue for the VII International...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theresident.eu/author/editor/">editor</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T12:50:43+00:00" >January 13, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theresident.eu/estepona-three-kings-2020/" rel="bookmark" title="Estepona Three Kings 2020">Estepona Three Kings 2020</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theresident.eu/author/editor/">editor</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T11:38:04+00:00" >January 4, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theresident.eu/three-kings-parades-in-manilva-2020/" rel="bookmark" title="Three Kings Parades in Manilva 2020">Three Kings Parades in Manilva 2020</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theresident.eu/author/editor/">editor</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T11:16:41+00:00" >January 4, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theresident.eu/fatal-accident-on-the-manilva-to-casares-road/" rel="bookmark" title="Fatal accident on the Manilva to Casares road">Fatal accident on the Manilva to Casares road</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theresident.eu/author/editor/">editor</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T16:50:57+00:00" >January 3, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1ee5f4b9d70" data-td_block_id="td_uid_5_5e1ee5f4b9d70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e1ee5f4b9d70" data-td_block_id="td_uid_5_5e1ee5f4b9d70"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://theresident.eu/"><img class="td-retina-data" src="http://theresident.eu/wp-content/uploads/2016/03/newsmag-1.jpg" data-retina="http://theresident.eu/wp-content/uploads/2016/03/resident-logo.jpg" alt="The Resident Newspaper" title=""/></a></div><div class="footer-text-wrap">The Resident brings you news, information and articles on the western Costa del Sol, in Spain's southernmost region of Andalucia, including Marbella, Estepona, Manilva, Casares, Gibraltar, Sotogrande and more.<div class="footer-email-wrap">Contact us: <a href="mailto:editor@theresident.eu">editor@theresident.eu</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheResident.Spain" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_7_5e1ee5f4bd4df_rand"  data-td-block-uid="td_uid_7_5e1ee5f4bd4df" ><script>var block_td_uid_7_5e1ee5f4bd4df = new tdBlock();
block_td_uid_7_5e1ee5f4bd4df.id = "td_uid_7_5e1ee5f4bd4df";
block_td_uid_7_5e1ee5f4bd4df.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_7_5e1ee5f4bd4df_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e1ee5f4bd4df.td_column_number = "1";
block_td_uid_7_5e1ee5f4bd4df.block_type = "td_block_7";
block_td_uid_7_5e1ee5f4bd4df.post_count = "3";
block_td_uid_7_5e1ee5f4bd4df.found_posts = "1407";
block_td_uid_7_5e1ee5f4bd4df.header_color = "";
block_td_uid_7_5e1ee5f4bd4df.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e1ee5f4bd4df.max_num_pages = "469";
tdBlocksArray.push(block_td_uid_7_5e1ee5f4bd4df);
</script><h4 class="block-title"><span>EVEN MORE NEWS</span></h4><div id=td_uid_7_5e1ee5f4bd4df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/" rel="bookmark" title="The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/theresident.eu/wp-content/uploads/2020/01/cartel-PWP-2020.001-1.jpeg?resize=100%2C75" alt="" title="The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://theresident.eu/the-castle-in-castillo-de-la-duquesa-is-the-venue-for-the-vii-international-fencing-tournament/" rel="bookmark" title="The Castle in Castillo de la Duquesa is the venue for the VII International Fencing Tournament">The Castle in Castillo de la Duquesa is the venue for...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T12:50:43+00:00" >January 13, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://theresident.eu/estepona-cine-club-presents-clint-eastwoods-the-mule/" rel="bookmark" title="Estepona Cine Club presents Clint Eastwood&#8217;s &#8216;The Mule&#8217;"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/theresident.eu/wp-content/uploads/2020/01/cine-club-mula.jpg?resize=100%2C75" alt="" title="Estepona Cine Club presents Clint Eastwood&#8217;s &#8216;The Mule&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://theresident.eu/estepona-cine-club-presents-clint-eastwoods-the-mule/" rel="bookmark" title="Estepona Cine Club presents Clint Eastwood&#8217;s &#8216;The Mule&#8217;">Estepona Cine Club presents Clint Eastwood&#8217;s &#8216;The Mule&#8217;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T12:29:05+00:00" >January 7, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://theresident.eu/estepona-three-kings-2020/" rel="bookmark" title="Estepona Three Kings 2020"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/theresident.eu/wp-content/uploads/2013/01/3-kings-estepona.jpg?resize=100%2C75" alt="Three Kings Estepona" title="Estepona Three Kings 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://theresident.eu/estepona-three-kings-2020/" rel="bookmark" title="Estepona Three Kings 2020">Estepona Three Kings 2020</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T11:38:04+00:00" >January 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_8_5e1ee5f4bf407_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5e1ee5f4bf407" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://theresident.eu/category/news/">News<span class="td-cat-no">1152</span></a></li><li><a href="http://theresident.eu/category/more-news/">More news<span class="td-cat-no">507</span></a></li><li><a href="http://theresident.eu/category/news/estepona/">Estepona<span class="td-cat-no">470</span></a></li><li><a href="http://theresident.eu/category/news/manilva/">Manilva<span class="td-cat-no">348</span></a></li><li><a href="http://theresident.eu/category/other-news/">Other news<span class="td-cat-no">309</span></a></li><li><a href="http://theresident.eu/category/whats-on/">What's On<span class="td-cat-no">249</span></a></li><li><a href="http://theresident.eu/category/news/casares/">Casares<span class="td-cat-no">141</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-page-menu-container"><ul id="menu-page-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10752"><a href="http://theresident.eu/about-the-resident-newspaper/">The Resident</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12642"><a href="http://theresident.eu/whats-on-the-costa-del-sol/">What&#8217;s on Costa del Sol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10742"><a href="http://theresident.eu/latest-issue/">Latest Issue</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10722"><a href="http://theresident.eu/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54142"><a href="http://theresident.eu/directory/">Directory</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2015 - Newsmag by TagDiv                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e1ee5f4c2a16
    -->

    <script type='text/javascript' src='http://theresident.eu/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='http://theresident.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://theresident.eu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://theresident.eu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://theresident.eu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://theresident.eu/wp-content/plugins/mp3-audio-player/js/psap.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://theresident.eu/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://theresident.eu/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://theresident.eu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://theresident.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://theresident.eu/wp-content/uploads/2016/03/bg2.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://theresident.eu/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://theresident.eu/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>